<!DOCTYPE html>
<!--[if IE 8]><html
id=ie8 prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#  profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#" lang=ru-RU>
<![endif]-->
<!--[if !(IE 8) ]><!--><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#  profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#" lang=ru-RU>
<!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><!--[if lt IE 9]> <script src=https://cdn.tproger.ru/wp-content/themes/bliss/assets/js/html5.x83476.js></script> <![endif]--><link rel=preload as=script href=https://proxy.tproger.ru/sentry.apm.5.26.0.js><link rel=preload as=image href=https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-880x308.png imagesrcset="https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-280x98.png 280w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-670x235.png 670w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-970x340.png 970w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-880x308.png 880w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-720x252.png 720w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-1080x378.png 1080w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner.png 1760w" imagesizes="(min-width: 1320px) 880px, (min-width: 977px) 620px, (min-width: 481px) calc(100vw - 40px), 100vw"><link rel=preload href=/wp-content/themes/bliss/assets/font/fontello.woff2?21284286 as=font type=font/woff2 crossorigin><link rel=preload href=/wp-content/fonts/Roboto-Regular.woff2 as=font type=font/woff2 crossorigin><link rel=preload href=/wp-content/fonts/Roboto-Bold.woff2 as=font type=font/woff2 crossorigin><link rel=preload href=/wp-content/fonts/Roboto-Italic.woff2 as=font type=font/woff2 crossorigin><link rel=preload as=script href=https://proxy.tproger.ru/yandex-metrika.js><link rel=preload as=script href=https://proxy.tproger.ru/google-analytics.js><link rel=preload as=script href=https://proxy.tproger.ru/vk-openapi.js><link rel=preload as=script href=https://proxy.tproger.ru/onesignal-sdk.js><link rel=preconnect href=https://mc.yandex.ru><link rel=preconnect href=https://mc.yandex.ru crossorigin><link rel=preconnect href=https://vk.com><link rel=preconnect href=https://cdn.onesignal.com crossorigin><link rel=preconnect href=https://onesignal.com crossorigin><link rel=preconnect href=https://www.google-analytics.com><link rel=preconnect href=https://stats.g.doubleclick.net><link rel=preconnect href=https://tproger.ru crossorigin><link rel=preconnect href=https://comments.tproger.ru crossorigin> <script defer src=https://proxy.tproger.ru/sentry.apm.5.26.0.js onload="Sentry.init({ dsn: 'https://63f279b4a66348b9ade9e95f8bcb2e0e@o413944.ingest.sentry.io/5302604', environment: 'tproger.ru', release: '191bffd3d24a492b95ed0d5f3c900f4635e34a5d', integrations: [new Sentry.Integrations.Tracing()], tracesSampleRate: 0.05 }); window.setAnalyticsSentryTags && setAnalyticsSentryTags()"></script> <title>Meta/conf QA Online Meetup | 24 октября в 12:00 | Онлайн</title><meta name=description content="Поговорят о QA и тестировании, а также о том, как организовать QA-команду и её взаимодействие с разработчиками."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://tproger.ru/events/meta-conf-qa-online-meetup/><meta property=og:locale content=ru_RU><meta property=og:type content=article><meta property=og:title content="Meta/conf QA Online Meetup | 24 октября в 12:00 | Онлайн"><meta property=og:description content="Поговорят о QA и тестировании, а также о том, как организовать QA-команду и её взаимодействие с разработчиками."><meta property=og:url content=https://tproger.ru/events/meta-conf-qa-online-meetup/><meta property=og:site_name content=Tproger><meta property=article:publisher content=https://www.facebook.com/tproger/><meta property=article:published_time content=2020-10-19T13:37:55+00:00><meta property=article:modified_time content=2020-10-19T13:37:59+00:00><meta property=og:image content=https://tproger.ru/og/image/fb/135591.jpeg><meta property=og:image:width content=1760><meta property=og:image:height content=616><meta name=twitter:card content=summary_large_image><meta name=twitter:image content=https://tproger.ru/og/image/tw/135591.jpeg><meta name=twitter:creator content=@tproger><meta name=twitter:site content=@tproger><link rel=amphtml href=https://tproger.ru/events/meta-conf-qa-online-meetup/amp/><link rel=dns-prefetch href=//s3.tproger.ru><link rel=alternate type=application/rss+xml title="Tproger &raquo; Лента" href=https://tproger.ru/feed/> <script defer src=https://cdn.tproger.ru/wp-content/cache/minify/0d712.x83476.js></script> <script async src=https://cdn.tproger.ru/wp-content/cache/minify/3f2c6.x83476.js></script> <meta property=article:expiration_time content=2020-10-24T23:59:59+00:00><meta property=vk:image content=https://tproger.ru/og/image/vk/135591.jpeg><link rel=https://api.w.org/ href=https://tproger.ru/wp-json/><link rel=alternate type=application/json href=https://tproger.ru/wp-json/wp/v2/posts/135591><link rel=shortlink href='https://tproger.ru/?p=135591'><link rel=icon href="https://cdn.tproger.ru/favicon.ico?v=2"><link rel=apple-touch-icon sizes=180x180 href=/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=192x192 href=/android-chrome-192x192.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=manifest href=/manifest.json><link rel=mask-icon href=/safari-pinned-tab.svg color=#2aa5a0><meta name=apple-mobile-web-app-title content=Tproger><meta name=application-name content=Tproger><meta name=theme-color content=#2aa5a0></head><body class="post-template-default single single-post postid-135591 single-format-standard dark"><link media=all href=https://tproger.ru/wp-content/cache/autoptimize/css/autoptimize_3eb43496c12e289bd732d514e07da806.css rel=stylesheet><div id=page class=site><div id=top-post-widget-container class="t-widget-container tproger-widget subscription-widget" style=display:none; data-ad data-type=4>
<a href=# class=t-widget-main-a target=_blank rel=noopener> </a><div class=t-widget-box-container style=display:none><div class=t-widget style><div class=top-post-widget-text style=display:none><strong>Хотите ещё больше веб-разработки?</strong><br>В канале Веб-страница только об этом и пишем.</div>
<a style=display:none class="btn bluth tproger btn- top-post-widget-button" href target=_blank rel=noopener>Узнать подробнее</a></div></div></div><header id=masthead role=banner class><div class=top-duft-punk><div id=header-container><div id=reading-progress></div><nav id=header role=navigation class=windowed><div class=header-toogle><div id=main-menu-toggle class=header-item>
<input id=main-menu-toggle-input type=checkbox>
<span class=main-menu-toggle-span></span>
<span class=main-menu-toggle-span></span>
<span class=main-menu-toggle-span></span><ul id=main-menu style=display:none;><li id=menu-item-116231 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Лента<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116232 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/ class=main-menu-a>Сначала новое</a></li><li id=menu-item-116233 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/top/hot/ class=main-menu-a>Набирает популярность</a></li><li id=menu-item-116234 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item divider"><a href=/ class=main-menu-a>&#8212;</a></li><li id=menu-item-116235 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/top/week/ class=main-menu-a>Лучшее за неделю</a></li><li id=menu-item-116236 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/top/month/ class=main-menu-a>Лучшее за месяц</a></li><li id=menu-item-116237 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/top/ever/ class=main-menu-a>Лучшее за всё время</a></li></ul></li><li id=menu-item-116238 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Рубрики<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116246 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/curriculum/ class=main-menu-a>Планы обучения</a></li><li id=menu-item-12274 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a title="Задачи с IT-собеседований" href=https://tproger.ru/category/problems/ class=main-menu-a>Задачки</a></li><li id=menu-item-73978 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a title="Тесты и викторины" href=https://tproger.ru/category/quiz/ class=main-menu-a>Тесты и викторины</a></li><li id=menu-item-116243 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/books/ class=main-menu-a>Книги</a></li><li id=menu-item-116240 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/video/ class=main-menu-a>Видео</a></li><li id=menu-item-116244 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/explain/ class=main-menu-a>Коротко о главном</a></li><li id=menu-item-21201 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a title="Ответы экспертов на вопросы читателей" href=https://tproger.ru/category/experts/ class=main-menu-a>Советы экспертов</a></li><li id=menu-item-116249 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/articles/ class=main-menu-a>Статьи</a></li><li id=menu-item-116245 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/translations/ class=main-menu-a>Переводы</a></li><li id=menu-item-116247 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/digest/ class=main-menu-a>Подборки</a></li><li id=menu-item-116239 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/devnull/ class=main-menu-a>Юмор</a></li><li id=menu-item-116241 class="menu-item menu-item-type-taxonomy menu-item-object-category tag-menu-item"><a href=https://tproger.ru/category/interview/ class=main-menu-a>Интервью</a></li></ul></li><li id=menu-item-116254 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Темы<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116253 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/for-beginners/ class=main-menu-a>Для начинающих</a></li><li id=menu-item-116257 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/algorithms/ class=main-menu-a>Алгоритмы</a></li><li id=menu-item-116258 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/design-patterns/ class=main-menu-a>Паттерны проектирования</a></li><li id=menu-item-116260 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/software-development/ class=main-menu-a>Методологии разработки</a></li><li id=menu-item-116255 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/web/ class=main-menu-a>Веб-разработка</a></li><li id=menu-item-116256 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/gamedev/ class=main-menu-a>Разработка игр</a></li><li id=menu-item-116262 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/mobiledev/ class=main-menu-a>Мобильная разработка</a></li><li id=menu-item-116259 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/machine-learning/ class=main-menu-a>Машинное обучение</a></li><li id=menu-item-116264 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/neural-network/ class=main-menu-a>Нейронные сети</a></li><li id=menu-item-116263 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/ai/ class=main-menu-a>Искусственный интеллект</a></li><li id=menu-item-116266 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/data-science/ class=main-menu-a>Data Science</a></li><li id=menu-item-116265 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/interface-design-ux/ class=main-menu-a>Дизайн интерфейсов и UX</a></li><li id=menu-item-116261 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/sysadm/ class=main-menu-a>Системное администрирование</a></li><li id=menu-item-116294 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item divider"><a href=/ class=main-menu-a>&#8212;</a></li><li id=menu-item-116291 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=#tagsModal class=main-menu-a>Все темы</a></li></ul></li><li id=menu-item-116269 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Языки<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116272 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/python/ class=main-menu-a>Python</a></li><li id=menu-item-116270 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/javascript/ class=main-menu-a>JavaScript</a></li><li id=menu-item-116275 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/go/ class=main-menu-a>Golang</a></li><li id=menu-item-116276 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/java/ class=main-menu-a>Java</a></li><li id=menu-item-116273 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/cpp/ class=main-menu-a>C++</a></li><li id=menu-item-116274 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/c-sharp/ class=main-menu-a>C#</a></li><li id=menu-item-116277 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/php/ class=main-menu-a>PHP</a></li><li id=menu-item-116278 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/css/ class=main-menu-a>CSS</a></li><li id=menu-item-116279 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/sql/ class=main-menu-a>SQL</a></li><li id=menu-item-116293 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item divider"><a href=/ class=main-menu-a>&#8212;</a></li><li id=menu-item-116292 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=#languagesModal class=main-menu-a>Все языки</a></li></ul></li><li id=menu-item-116280 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Бренды<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116281 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/microsoft/ class=main-menu-a>Microsoft</a></li><li id=menu-item-116282 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/facebook/ class=main-menu-a>Facebook</a></li><li id=menu-item-116283 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/google/ class=main-menu-a>Google</a></li><li id=menu-item-116284 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/yandex/ class=main-menu-a>Яндекс</a></li></ul></li><li id=menu-item-116285 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown tag-menu-item"><a href=javascript:void(0); class=main-menu-a>Работа<i class=icon-angle-down></i></a><ul class=dropdown-menu><li id=menu-item-116286 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href="/jobs/?utm_source=tproger_ru_main_menu" class=main-menu-a>Вакансии</a></li><li id=menu-item-116287 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href="https://tproger.ru/ad/jobs/?utm_referrer=main-menu#offer" class=main-menu-a>Добавить вакансию</a></li><li id=menu-item-116288 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item divider"><a href=/ class=main-menu-a>&#8212;</a></li><li id=menu-item-116289 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/job/ class=main-menu-a>Советы</a></li><li id=menu-item-116290 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a href=/tag/job-interview/ class=main-menu-a>Подготовка к собеседованию</a></li></ul></li><li id=menu-item-85895 class="menu-item menu-item-type-custom menu-item-object-custom tag-menu-item"><a title="События и курсы, на которых можно поднять свой уровень" href=/events/ class=main-menu-a>События и курсы</a></li><li class="menu-separator hide-on-desktop"></li><li class=hide-on-desktop>
<a href="/about/publish-me/?utm_source=tproger_ru_mobile_menu" class=main-menu-a>Выпустить свой материал</a></li><li class=hide-on-desktop>
<a href=/ad/ class=main-menu-a>Реклама на tproger.ru</a></li></ul></div></div><div id=header-logo>
<a id=main-logo class="header-item header-clickable" href=https://tproger.ru> <img src=/wp-content/themes/bliss/assets/img/logo.svg alt='Логотип Tproger'>
<span id=logo-text class="hide-on-mobile hide-on-narrow">Tproger</span>
</a></div><div class=header-right>
<a id=search_icon href=/search/ class="header-item header-clickable">
<img src=/wp-content/themes/bliss/assets/img/icon-search.svg alt=Поиск>
</a>
<a id=tproger-login-button class="header-item hoverable"></a></div></nav><div id=tproger-login></div></div></div><div class=header-searchbox id=searchbox style="display: none;"><form method=get action=/search><div class=header-searchbox-input-wrapper>
<input name=text maxlength=128 class=header-searchbox-input placeholder="Что ищем?">
<input name=searchid type=hidden value=2415386>
<input name=web type=hidden value=0>
<span class="header-searchbox-input-cancel icon-cancel"></span></div></form></div></header><div id=main class=windowed><div id=above-content-container data-wait-sidebar=yes>
<a id=above-content-link href="tg://resolve?domain=tproger_official" rel=nofollow onclick="ga('send', 'event', 'buttons', 'click', 'above-content-call-to-action');"><div id=above-content-button class=box>
<i id=above-content-image class="colored icon-telegram"></i>Читать нас в Telegram</div>
</a></div><div id=primary class="row right_side"><div id=content role=main><meta name=promo_code content=none><article id=post-135591 class="box single single-levelup post-135591 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-qa tag-tools tag-testing levelup_category-meetup"><div class=post-title><h1 class="entry-title">Meta/conf QA Online Meetup</h1><link rel=preload as=fetch href="/wp-content/themes/bliss/fast-ajax.php?action=get-post-views&post-id=135591" crossorigin=anonymous><div class=tp-card-meta><ul><li><i class='tp-card-icon icon-calendar' title='Дата проведения'></i>24 октября в 12:00</li><li data-role=post_views><div class="post-views post-135591 entry-meta"><span class="post-views-icon icon-eye"></span><span id=post-views-count class=post-views-count>2</span></div></li></ul></div><div class=tp-card-meta><ul><li><i class='tp-card-icon icon-globe' title='Место проведения'></i>Онлайн</li><li><i class='tp-card-icon icon-money' title=Стоимость></i> Беcплатно</li></ul></div><div class=post-actions><a href="https://metaconf.net/qa-meetup-2020?utm_source=anons&utm_medium=tproger" class="btn bluth tproger post-action event-reg-target-btn" target=_blank data-type=event-reg-top>Зарегистрироваться</a><a href="https://evrone.ru/?utm_source=anons&utm_medium=tproger" class=" post-action-no-border btn bluth tproger post-action" target=_blank><i class="icon-vcard icon-in-btn"></i>Связаться с организаторами</a></div><div class=announcement></div></div><div class=entry-image style="background-color: #C5CA92">
<img src=https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-880x308.png srcset="https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-280x98.png 280w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-670x235.png 670w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-970x340.png 970w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-880x308.png 880w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-720x252.png 720w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner-1080x378.png 1080w, https://s3.tproger.ru/uploads/2020/10/qa-online-meetup-banner.png 1760w" sizes="(min-width: 1320px) 880px, (min-width: 977px) 620px, (min-width: 481px) calc(100vw - 40px), 100vw" alt="Баннер митапа Meta/conf QA Online Meetup" class="wp-post-image skip-lazy"></div><div class="entry-container " data-io-article-url=https://tproger.ru/events/meta-conf-qa-online-meetup/><div class=entry-content><p>24 октября состоится <a href="https://metaconf.net/qa-meetup-2020?utm_source=anons&amp;utm_medium=tproger" data-wpel-link=external target=_blank rel="nofollow noopener noreferrer">Meta/conf QA Online Meetup</a>.</p><h2>Кому будет интересно?</h2><p>Специалистам и руководителям QA-отдела, а также тестировщикам.</p><h2>О чём поговорят?</h2><p>Специалисты проведут четыре доклада на следующие темы:</p><ul><li>актуальные инструменты и методы тестирования;</li><li>организация QA-команды и её взаимодействия с разработчиками.</li></ul><p>Программа не финальная и может пополниться.</p><h2>Как попасть?</h2><p>Зарегистрироваться на <a href="https://metaconf.net/qa-meetup-2020?utm_source=anons&amp;utm_medium=tproger" data-wpel-link=external target=_blank rel="nofollow noopener noreferrer">сайте</a> мероприятия.</p><p style="text-align: center;"><a href="https://metaconf.net/qa-meetup-2020?utm_source=anons&amp;utm_medium=tproger" class="btn bluth tproger btn- event-reg-target-btn" target=_blank data-type=event-reg-bottom data-wpel-link=external rel="nofollow noopener noreferrer">Зарегистрироваться</a></p><div id=article-end-beacon></div><p class=signature><a itemprop=name content="Максим Притула" href=/author/max.p/ data-wpel-link=internal rel=follow>Максим Притула</a></p><footer class=entry-meta><div class=footer-left><ul><li>
<a href=https://tproger.ru/tag/qa/ rel=tag itemprop=about itemscope itemtype=https://schema.org/Thing><span itemprop=name>QA</span></a>, <a href=https://tproger.ru/tag/tools/ rel=tag itemprop=about itemscope itemtype=https://schema.org/Thing><span itemprop=name>Инструменты</span></a>, <a href=https://tproger.ru/tag/testing/ rel=tag itemprop=about itemscope itemtype=https://schema.org/Thing><span itemprop=name>Тестирование</span></a></li></ul></div><div class="end-sharing sharing">
<a title="Поделиться во ВКонтакте" class="colored icon-vkontakte" href=javascript:void(0); onClick="social_share('https://vk.com/share.php?url=https%3A%2F%2Ftproger.ru%2Fevents%2Fmeta-conf-qa-online-meetup%2F&title=Meta%2Fconf+QA+Online+Meetup');"></a>
<a title="Поделиться на Facebook" class="colored icon-facebook" href=javascript:void(0); onClick="social_share('http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftproger.ru%2Fevents%2Fmeta-conf-qa-online-meetup%2F&t=Meta%2Fconf+QA+Online+Meetup');"></a>
<a title="Поделиться в Twitter" class="colored icon-twitter" href=javascript:void(0); onClick="social_share('http://twitter.com/intent/tweet?url=https%3A%2F%2Ftproger.ru%2Fevents%2Fmeta-conf-qa-online-meetup%2F&text=Meta/conf QA Online Meetup');"></a>
<a title="Сохранить в Pocket" class="colored icon-pocket small" href=javascript:void(0); onClick="social_share('https://getpocket.com/edit?url=https%3A%2F%2Ftproger.ru%2Fevents%2Fmeta-conf-qa-online-meetup%2F');"></a>
<a title="Отправить в Telegram" class="colored icon-telegram" href=javascript:void(0); onClick="social_share('https://telegram.me/share/url?url=https%3A%2F%2Ftproger.ru%2Fevents%2Fmeta-conf-qa-online-meetup%2F&text=Meta/conf QA Online Meetup');"></a></div></footer></div><div class="entry-content native-ads-footer"><p>Вы организатор события или курсов?<br>
Узнайте, как <a href=/ad/events/>рассказать о них 200 000 человек</a>.</p></div></div>
<span class=vcard style="display: none;">
<span class=fn>
<a href=https://tproger.ru/author/max-p/ class=author>Максим Притула</a>
</span>
</span></article> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@graph":[{"@type":"Event","name":"Meta\/conf QA Online Meetup","description":"\u041f\u043e\u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u043e QA \u0438 \u0442\u0435\u0441\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0438, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043e \u0442\u043e\u043c, \u043a\u0430\u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u0442\u044c QA-\u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u0438 \u0435\u0451 \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0441 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0447\u0438\u043a\u0430\u043c\u0438.","image":"https:\/\/s3.tproger.ru\/uploads\/2020\/10\/qa-online-meetup-banner.png","performer":{"@type":"http:\/\/schema.org\/Organization","name":"Evrone, DataArt","url":"https:\/\/evrone.ru\/"},"organizer":{"@type":"http:\/\/schema.org\/Organization","name":"Evrone, DataArt","url":"https:\/\/evrone.ru\/"},"eventStatus":"http:\/\/schema.org\/EventScheduled","offers":{"@type":"http:\/\/schema.org\/Offer","availability":"http:\/\/schema.org\/InStock","validFrom":"2020-10-19","url":"https:\/\/evrone.ru\/","priceCurrency":"RUB","price":0},"startDate":"2020-10-24","endDate":"2020-10-24","about":[{"@type":"http:\/\/schema.org\/Thing","name":"QA"},{"@type":"http:\/\/schema.org\/Thing","name":"\u0418\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442\u044b"},{"@type":"http:\/\/schema.org\/Thing","name":"\u0422\u0435\u0441\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435"}],"location":{"@type":"http:\/\/schema.org\/Place","name":"\u041e\u043d\u043b\u0430\u0439\u043d","address":{"@type":"http:\/\/schema.org\/PostalAddress","streetAddress":"","addressLocality":"\u041e\u043d\u043b\u0430\u0439\u043d","addressCountry":{"@type":"http:\/\/schema.org\/Country","name":""}}},"eventAttendanceMode":"http:\/\/schema.org\/OnlineEventAttendanceMode"},{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"events","name":"https:\/\/tproger.ru\/events\/"}}}]}</script> <div id=right_event_job_widget-18 data-type=3 data-wtype=feed data-btn-title="Все вакансии" data-btn-url=/jobs/ data-utm="jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование" data-rbtn-title="Разместить вакансию" data-rbtn-url="/ad/jobs/?utm_referrer=after-post#offer" data-job class="box tproger-event-job-widget subscription-widget widget-feed-type widget-after-post" style=width:100%;><div class=widget-list><a href="https://tproger.ru/jobs/cpp-developer-xsolla-2/?utm_source=jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;30px&quot; viewBox=&quot;0 0 30 30&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=30 height=30 data-src=https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png, https://s3.tproger.ru/uploads/2020/07/xsolla-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/07/xsolla-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>C++ Developer</div><div class=widget-list-description>Удалённо, по итогам собеседования</div></div></div></a><a href="https://tproger.ru/jobs/senior-frontend-dev-crif/?utm_source=jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;30px&quot; viewBox=&quot;0 0 30 30&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=30 height=30 data-src=https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-50x50.jpg, https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-150x150.jpg 1.5x, https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-280x280.jpg 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Senior Frontend Developer (Angular)</div><div class=widget-list-description>Москва, можно удалённо, от 220&thinsp;000 до 250&thinsp;000&nbsp;₽</div></div></div></a><a href="https://tproger.ru/jobs/react-dev-xsolla/?utm_source=jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;30px&quot; viewBox=&quot;0 0 30 30&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=30 height=30 data-src=https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png, https://s3.tproger.ru/uploads/2020/07/xsolla-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/07/xsolla-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Frontend developer (React.js/Electron.js)</div><div class=widget-list-description>Удалённо, по итогам собеседования</div></div></div></a><a href="https://tproger.ru/jobs/php-developer-xsolla/?utm_source=jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;30px&quot; viewBox=&quot;0 0 30 30&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=30 height=30 data-src=https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png, https://s3.tproger.ru/uploads/2020/07/xsolla-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/07/xsolla-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Backend Developer (PHP)</div><div class=widget-list-description>Пермь, можно удалённо, по итогам собеседования</div></div></div></a><a href="https://tproger.ru/jobs/backend-go-dev-xsolla/?utm_source=jobs-widget-after-post&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;30px&quot; viewBox=&quot;0 0 30 30&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=30 height=30 data-src=https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png, https://s3.tproger.ru/uploads/2020/07/xsolla-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/07/xsolla-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Backend Developer (Golang)</div><div class=widget-list-description>Удалённо, по итогам собеседования</div></div></div></a><div class=widget-list-footer><a href="/jobs/?utm_source=jobs-widget-after-post" class="show-more hoverable">Все вакансии<span class="icon-right-open vertical-middle"></span></a><div class=widget-list-footer-right> <a href="/ad/jobs/?utm_referrer=after-post#offer" class="btn bluth tproger margin-top-10">Разместить вакансию</a></div></div></div></div><div id=related-posts class="entry-content box" data-post-id=135591><h3 id="related-posts-header"><i class="colored icon-fire"></i>Также рекомендуем</h3><ul class=related-posts><a href=https://tproger.ru/digest/compile-code-online/ data-target-post-id=10471 class=related-post-target-link target=_blank><li class="related-post hoverable"><img width=50 height=50 src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" class="attachment-50x50 size-50x50 wp-post-image lazy" alt loading=lazy data-id=115824 data-src=https://s3.tproger.ru/uploads/2019/07/iconfinder-icon-16-cover-1-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2019/07/iconfinder-icon-16-cover-1-50x50.jpg, https://s3.tproger.ru/uploads/2019/07/iconfinder-icon-16-cover-1-90x90.jpg 1.5x, https://s3.tproger.ru/uploads/2019/07/iconfinder-icon-16-cover-1-150x150.jpg 2x"><div class="widget-list-item-right "><div class=widget-list-item-caption>Подборка онлайн компиляторов: запускаем и тестируем код прямо в браузере</div><div class=widget-list-description></div></div></li></a><a href=https://tproger.ru/digest/free-software-testing-books/ data-target-post-id=22463 class=related-post-target-link target=_blank><li class="related-post hoverable"><img width=50 height=50 src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" class="attachment-50x50 size-50x50 wp-post-image lazy" alt loading=lazy data-id=98416 data-src=https://s3.tproger.ru/uploads/2016/10/qa-materials-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2016/10/qa-materials-50x50.jpg, https://s3.tproger.ru/uploads/2016/10/qa-materials-90x90.jpg 1.5x, https://s3.tproger.ru/uploads/2016/10/qa-materials-150x150.jpg 2x"><div class="widget-list-item-right "><div class=widget-list-item-caption>Всё о QA: 80 бесплатных материалов по грамотному тестированию</div><div class=widget-list-description></div></div></li></a><a href=https://tproger.ru/translations/python-ide/ data-target-post-id=77598 class=related-post-target-link target=_blank><li class="related-post hoverable"><img width=50 height=50 src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" class="attachment-50x50 size-50x50 wp-post-image lazy" alt loading=lazy data-id=100291 data-src=https://s3.tproger.ru/uploads/2018/05/python-ides-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2018/05/python-ides-50x50.jpg, https://s3.tproger.ru/uploads/2018/05/python-ides-90x90.jpg 1.5x, https://s3.tproger.ru/uploads/2018/05/python-ides-150x150.jpg 2x"><div class="widget-list-item-right "><div class=widget-list-item-caption>Лучшие IDE и редакторы кода для Python</div><div class=widget-list-description></div></div></li></a><a href=https://tproger.ru/digest/5-cpp-ide/ data-target-post-id=10521 class=related-post-target-link target=_blank><li class="related-post hoverable"><img width=50 height=50 src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" class="attachment-50x50 size-50x50 wp-post-image lazy" alt loading=lazy data-id=96789 data-src=https://s3.tproger.ru/uploads/2015/11/cpp-ide-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2015/11/cpp-ide-50x50.jpg, https://s3.tproger.ru/uploads/2015/11/cpp-ide-90x90.jpg 1.5x, https://s3.tproger.ru/uploads/2015/11/cpp-ide-150x150.jpg 2x"><div class="widget-list-item-right "><div class=widget-list-item-caption>5 популярных IDE для программирования на C++</div><div class=widget-list-description></div></div></li></a></ul></div><div id=comments class="comments-area comments-area-facebook"><div id=tproger-comment-widget></div></div></div><aside id=side-bar class=widget-area><div id=sidebar__inner><div id=tproger_ads_widget-3 style="display: none;" class='fix-widget-container tproger-widget subscription-widget' data-ad data-type=1>
<a href=# target=_blank class=fix-widget-main-a style="color: unset;" rel=noopener></a><div class=fix-widget-content>
<img src class="no-lazy-img fix-widget-img lazy"><p class=fix-widget-text></p>
<a href=# target=_blank class="widget-button-bottom fix-widget-button" rel=noopener>Узнать подробнее</a></div><div class="fix-widget-close-btn icon-close hoverable"></div><div class=adsLinkBlockFixBaner>
<a href=/ad/ targer=_blank class=adsLinkFixBaner rel=noopener>Реклама на tproger.ru</a></div></div><div class="box widget_tag_cloud" data-role=widget_get_new_quote><div class=citation><div class="citation-quote citation-quote-left"><i class=icon-quote-left></i></div><div class=citation-widget><p data-role=widget_quote_text data-wait-sidebar=yes>Загрузка...</p></div><div class="citation-quote citation-quote-right"><i class=icon-quote-right></i></div><div class="quote_refresh_block icon-arrows-ccw"></div></div></div><div id=right_event_job_widget-8 data-type=10 data-wtype=sidebar data-btn-title="Все события и курсы" data-btn-url=/events/ data-utm="tproger_events_right_sidebar&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование" data-rbtn-title data-rbtn-url data-event class="box tproger-event-job-widget subscription-widget nopadding widget-sidebar-type" style=width:100%;><div class=widget-list><a href="https://tproger.ru/events/qa-meeting-point-2020/?utm_source=tproger_events_right_sidebar&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/10/qa-meeting-point-logo-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/10/qa-meeting-point-logo-50x50.png, https://s3.tproger.ru/uploads/2020/10/qa-meeting-point-logo-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/10/qa-meeting-point-logo-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Конференция QA Meeting Point 2020</div><div class=widget-list-description>20 октября в 11:00, онлайн, беcплатно</div></div></div></a><a href="https://tproger.ru/events/privet-siri-meetup/?utm_source=tproger_events_right_sidebar&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/10/privet-siri-logo-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/10/privet-siri-logo-50x50.png, https://s3.tproger.ru/uploads/2020/10/privet-siri-logo-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/10/privet-siri-logo-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>«Привет, Siri, подскажи название митапа»</div><div class=widget-list-description>21 октября, онлайн, беcплатно</div></div></div></a><a href="https://tproger.ru/events/data-quality-meetup-2/?utm_source=tproger_events_right_sidebar&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/10/data-quality-meetup-logo-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/10/data-quality-meetup-logo-50x50.png, https://s3.tproger.ru/uploads/2020/10/data-quality-meetup-logo-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/10/data-quality-meetup-logo-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Data Quality Meetup #2</div><div class=widget-list-description>21 октября в 19:00, онлайн, беcплатно</div></div></div></a><a href="https://tproger.ru/events/python-white-hacking-october/?utm_source=tproger_events_right_sidebar&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/08/SkillBox-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/08/SkillBox-50x50.png, https://s3.tproger.ru/uploads/2020/08/SkillBox-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/08/SkillBox-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Интенсив «Станьте хакером на Python за 3 дня»</div><div class=widget-list-description>22–24 октября, онлайн, беcплатно</div></div></div></a><div class=widget-list-footer><a href="/events/?utm_source=tproger_events_right_sidebar" class="show-more hoverable">Все события и курсы<span class="icon-right-open vertical-middle"></span></a></div></div></div><div id=right_event_job_widget-6 data-type=2 data-wtype=sidebar data-btn-title="Все вакансии" data-btn-url=/jobs/ data-utm="tproger_ru_right_banner&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование" data-rbtn-title data-rbtn-url data-job class="box tproger-event-job-widget subscription-widget nopadding widget-sidebar-type" style=width:100%;><div class=widget-list><a href="https://tproger.ru/jobs/backend-dev-xsolla/?utm_source=tproger_ru_right_banner&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/07/xsolla-50x50.png, https://s3.tproger.ru/uploads/2020/07/xsolla-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/07/xsolla-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Backend developer/Fullstack developer (Golang)</div><div class=widget-list-description>Удалённо, по итогам собеседования</div></div></div></a><a href="https://tproger.ru/jobs/senior-frontend-dev-crif/?utm_source=tproger_ru_right_banner&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-50x50.jpg, https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-150x150.jpg 1.5x, https://s3.tproger.ru/uploads/2020/09/crif-1200px-logo-280x280.jpg 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Senior Frontend Developer (Angular)</div><div class=widget-list-description>Москва, можно удалённо, от 220&thinsp;000 до 250&thinsp;000&nbsp;₽</div></div></div></a><a href="https://tproger.ru/jobs/architect-lead-dev-data3/?utm_source=tproger_ru_right_banner&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/03/AzrwEZhnMYphmxmO_tilda1355398-50x50.png data-srcset="https://s3.tproger.ru/uploads/2020/03/AzrwEZhnMYphmxmO_tilda1355398-50x50.png, https://s3.tproger.ru/uploads/2020/03/AzrwEZhnMYphmxmO_tilda1355398-150x150.png 1.5x, https://s3.tproger.ru/uploads/2020/03/AzrwEZhnMYphmxmO_tilda1355398-280x280.png 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Архитектор / Ведущий разработчик</div><div class=widget-list-description>Удалённо, до 250&thinsp;000&nbsp;₽</div></div></div></a><a href="https://tproger.ru/jobs/backend-developer-white-russian/?utm_source=tproger_ru_right_banner&utm_medium=event&utm_term=QA&utm_term=Инструменты&utm_term=Тестирование"><div class="widget-list-item hoverable"><div class=widget-list-item-left><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;50px&quot; viewBox=&quot;0 0 50 50&quot;%3E%3C/svg%3E" sizes class="widget-list-item-image lazy" alt width=50 height=50 data-src=https://s3.tproger.ru/uploads/2020/09/ava_tilda2406187-50x50.jpg data-srcset="https://s3.tproger.ru/uploads/2020/09/ava_tilda2406187-50x50.jpg, https://s3.tproger.ru/uploads/2020/09/ava_tilda2406187-150x150.jpg 1.5x, https://s3.tproger.ru/uploads/2020/09/ava_tilda2406187-280x280.jpg 2x"></div><div class=widget-list-item-right><div class=widget-list-item-caption>Backend-разработчик (Laravel)</div><div class=widget-list-description>Москва, от 180&thinsp;000 до 250&thinsp;000&nbsp;₽</div></div></div></a><div class=widget-list-footer><a href="/jobs/?utm_source=tproger_ru_right_banner" class="show-more hoverable">Все вакансии<span class="icon-right-open vertical-middle"></span></a></div></div></div><div id=custom_html-10 class="widget_text box widget_custom_html"><div class="textwidget custom-html-widget"><img alt=Чек-лист style="max-height: 90px" class="widget-img lazy" data-src=https://s3.tproger.ru/uploads/2020/04/iconfinder_Checklist_377929.svg><p class=widget-text>Как подготовить и провести мероприятие онлайн?</p>
<a class=widget-button-bottom href=https://tprg.ru/dAmh>Вот чек-лист</a></div></div><div id=tproger_ads_widget-5 style="display: none;" class='fix-widget-container tproger-widget subscription-widget' data-ad data-type=1>
<a href=# target=_blank class=fix-widget-main-a style="color: unset;" rel=noopener></a><div class=fix-widget-content>
<img src class="no-lazy-img fix-widget-img lazy"><p class=fix-widget-text></p>
<a href=# target=_blank class="widget-button-bottom fix-widget-button" rel=noopener>Узнать подробнее</a></div><div class="fix-widget-close-btn icon-close hoverable"></div><div class=adsLinkBlockFixBaner>
<a href=/ad/ targer=_blank class=adsLinkFixBaner rel=noopener>Реклама на tproger.ru</a></div></div></div></aside></div></div><div id=cookie-notice-wrapper style=display:none><div id=cookie-notice><span class=cookie-notice-text>Обычное дело: мы используем cookie.</span> <a href=/about/cookie/ target=_blank class=cookie-notice-about>Здесь&nbsp;можно&nbsp;узнать,&nbsp;зачем</a></div><div class="btn bluth tproger cookie-notice-close">Хорошо</div></div><footer id=footer><div id=footer-body class=windowed><div id=custom_html-2 class="widget_text span4 widget_custom_html"><div class="textwidget custom-html-widget"><div><a href=/about/ class=footer-a>О&nbsp;проекте</a>
<a href="/ad/?utm_referrer=footer" class=footer-a>Реклама</a></div><div class=footer-dark-a-wrapper><a href=https://tproger.ru/wp-content/uploads/custom/terms.pdf class=footer-dark-a>Пользовательское&nbsp;соглашение</a><a href=https://tproger.ru/wp-content/uploads/custom/privacy.pdf class=footer-dark-a>Политика&nbsp;конфиденциальности</a></div><div class="footer-dark-a-wrapper footer-with-logo"><a href=https://tprg.ru/regru-footer class=footer-dark-a data-wpel-link=external target=_blank rel="nofollow noopener noreferrer">Используем&nbsp;серверы&nbsp;<img alt="Логотип REG.RU" data-src=https://s3.tproger.ru/uploads/custom/regru-logo.svg class=" lazy"></a></div></div></div><div id=custom_html-4 class="widget_text span4 widget_custom_html"><div class="textwidget custom-html-widget"><span class=social-footer itemscope itemtype=http://schema.org/Organization><meta itemprop=logo content=https://cdn.tproger.ru/android-chrome-32x32.png><meta itemprop=url content=https://tproger.ru><meta itemprop=name content=Tproger><link itemprop=url href=https://tproger.ru/>
<a class="social-footer-a icon-vkontakte" itemprop=sameAs href=https://vk.com/tproger></a>
<a class="social-footer-a icon-facebook" itemprop=sameAs href=https://www.facebook.com/tproger/></a>
<a class="social-footer-a icon-twitter" itemprop=sameAs href=https://twitter.com/tproger></a>
<a class="social-footer-a icon-telegram" itemprop=sameAs href="tg://resolve?domain=tproger_official"></a>
<a class="social-footer-a icon-yazen" itemprop=sameAs href=https://zen.yandex.ru/tproger></a>
<a class="social-footer-a icon-rss" href=https://tproger.ru/feed/></a>
</span><div id=subscribe-wrapper style="display: none">
<a href=javascript:void(0) id=subscribe-link><i class=icon-bell></i> Включить уведомления</a></div>
<span id=mistape-widget-message>
Нашли опечатку? Выделите фрагмент и отправьте нажатием Ctrl+Enter.
</span></div></div><div id=custom_html-5 class="widget_text span4 widget_custom_html"><div class="textwidget custom-html-widget"><div class=footer-contacts><span>Контакты для сотрудничества:</span>
<span>Телефон: <a href=tel:+79165597110>+7 916 559-71-10</a></span>
<span>E-mail: <a href=mailto:sales@tproger.ru>sales@tproger.ru</a></span></div></div></div></div><div id=wrapfabtest><div class=adBanner></div></div></footer></div> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-78195897-1','auto');ga('require','GTM-WW6L2L8');ga('send','pageview');</script> <script src=https://proxy.tproger.ru/google-analytics.js async></script> <script>window.ym=window.ym||function(){(ym.a=ym.a||[]).push(arguments)};ym.l=1*new Date();ym(27485085,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:true,webvisor:false});</script> <script src=https://proxy.tproger.ru/yandex-metrika.js async></script> <noscript><div><img
src=https://mc.yandex.ru/watch/27485085 style="position:absolute; left:-9999px;" alt></div></noscript> <script type=application/ld+json>{"@context":"https://schema.org","@type":"WebSite","url":"https://tproger.ru/","potentialAction":{"@type":"SearchAction","target":"https://tproger.ru/search/?text={search_term_string}&searchid=2415386&web=0","query-input":"required name=search_term_string"}}</script> <div style=display:none; class=tproger-elevator-block id=tproger-elevator><div id=tproger-arrow class="elevator-arrow icon-up-open"></div></div> <script>var OneSignal=window.OneSignal||[];</script> <script src=https://proxy.tproger.ru/vk-openapi.js onload="if (window.setupVK) setupVK()" async=async></script> <script src=https://proxy.tproger.ru/onesignal-sdk.js async=async></script> <script type=module src=/wp-content/themes/bliss/assets/js/instant-page.js></script><script>window.ta=window.ta||function(){(ta.q=ta.q||[]).push([new Date,...arguments])};ta('pageview.post',3,{postId:135591,pageReferrer:document.referrer});</script><script>var widgetsNonce='910243ae48';</script> <script>!function(){if('PerformanceLongTaskTiming'in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}();</script> <div id=tagsModal style=display:none><div class="closebt-container close-tagsModal">
<img class="closebt lazy" alt=Закрыть data-src=/wp-content/themes/bliss/assets/img/close-modal.svg></div><div class="modal-container widget_tag_cloud"><div class="modal-tag-cloud tagcloud"><div data-tag=brands><h3>По брендам</h3><a href=/tag/adobe/>Adobe</a><a href=/tag/amazon/>Amazon</a><a href=/tag/apple/>Apple</a><a href=/tag/cloudflare/>Cloudflare</a><a href=/tag/facebook/>Facebook</a><a href=/tag/github/>GitHub</a><a href=/tag/gitlab/>GitLab</a><a href=/tag/google/>Google</a><a href=/tag/ibm/>IBM</a><a href=/tag/intel/>Intel</a><a href=/tag/jetbrains/>JetBrains</a><a href=/tag/microsoft/>Microsoft</a><a href=/tag/mit/>MIT</a><a href=/tag/mozilla/>Mozilla</a><a href=/tag/nvidia/>NVIDIA</a><a href=/tag/oracle/>Oracle</a><a href=/tag/samsung/>Samsung</a><a href=/tag/stack-overflow/>Stack Overflow</a><a href=/tag/telegram/>Telegram</a><a href=/tag/windows/>Windows</a><a href=/tag/vkontakte/>ВКонтакте</a><a href=/tag/rkn/>Роскомнадзор</a><a href=/tag/yandex/>Яндекс</a></div><div data-tag=fields><h3>По направлениям</h3><a href=/tag/big-data/>Big Data</a><a href=/tag/data-science/>Data Science</a><a href=/tag/devops/>DevOps</a><a href=/tag/hardware/>Hardware</a><a href=/tag/hr/>HR</a><a href=/tag/bots/>Боты</a><a href=/tag/blockchain/>Блокчейн</a><a href=/tag/veb-design/>Веб-дизайн</a><a href=/tag/web/>Веб-разработка</a><a href=/tag/virtual-reality/>Виртуальная реальность</a><a href=/tag/interface-design-ux/>Дизайн интерфейсов и UX</a><a href=/tag/augmented-reality/>Дополненная реальность</a><a href=/tag/iot/>Интернет вещей</a><a href=/tag/ai/>Искусственный интеллект</a><a href=/tag/quantum-computing/>Квантовые вычисления</a><a href=/tag/computer-graphics/>Компьютерная графика</a><a href=/tag/computer-vision/>Компьютерное зрение</a><a href=/tag/cryptocurrency/>Криптовалюты</a><a href=/tag/crypto/>Криптография</a><a href=/tag/machine-learning/>Машинное обучение</a><a href=/tag/mobiledev/>Мобильная разработка</a><a href=/tag/neural-network/>Нейронные сети</a><a href=/tag/cloud/>Облачные технологии</a><a href=/tag/gamedev/>Разработка игр</a><a href=/tag/robots/>Роботы</a><a href=/tag/sysadm/>Системное администрирование</a><a href=/tag/testing/>Тестирование</a><a href=/tag/project-management/>Управление проектами</a><a href=/tag/frontend/>Фронтенд</a><a href=/tag/math-and-probability/>Математика и теория вероятностей</a><a href=/tag/fintech/>Финтех</a></div><div data-tag=languages><h3>По языкам и технологиям</h3><a href=/tag/cpp/>C++</a><a href=/tag/c-sharp/>C#</a><a href=/tag/java/>Java</a><a href=/tag/javascript/>JavaScript</a><a href=/tag/css/>CSS</a><a href=/tag/html/>HTML</a><a href=/tag/golang/>Golang</a><a href=/tag/kotlin/>Kotlin</a><a href=/tag/php/>PHP</a><a href=/tag/python/>Python</a><a href=/tag/ruby/>Ruby</a><a href=/tag/ruby-on-rails/>Ruby on Rails</a><a href=/tag/rust/>Rust</a><a href=/tag/scala/>Scala</a><a href=/tag/sql/>SQL</a><a href=/tag/swift/>Swift</a><a href=/tag/typescript/>TypeScript</a><a href=/tag/c-language/>Язык Си</a><a href=/tag/asm/>Язык ассемблера</a><a href=/tag/r-language/>Язык R</a><a href=/tag/lua/>Lua</a><a href=/tag/objective-c/>Objective-C</a><a href=/tag/perl/>Perl</a><a href=/tag/dot-net/>.NET</a><a href=/tag/django/>Django</a><a href=/tag/docker/>Docker</a><a href=/tag/mysql/>MySQL</a><a href=/tag/node-js/>Node.js</a><a href=/tag/react/>React</a><a href=/tag/webassembly/>WebAssembly</a></div><div data-tag=others><a href=/tag/3d-printer/>3D-принтер</a><a href=/tag/agile/>Agile</a><a href=/tag/android/>Android</a><a href=/tag/api/>API</a><a href=/tag/arduino/>Arduino</a><a href=/tag/asp-net/>Asp.NET</a><a href=/tag/bitcoin/>Bitcoin</a><a href=/tag/deepmind/>DeepMind</a><a href=/tag/diy/>DIY</a><a href=/tag/ethereum/>Ethereum</a><a href=/tag/f8-2017/>F8 2017</a><a href=/tag/firefox/>Firefox</a><a href=/tag/git/>Git</a><a href=/tag/google-chrome/>Google Chrome</a><a href=/tag/google-io-2017/>Google I/O 2017</a><a href=/tag/gtc-2017/>GTC 2017</a><a href=/tag/ide/>IDE</a><a href=/tag/ios/>iOS</a><a href=/tag/covid-19/>IT во время чумы</a><a href=/tag/linux/>Linux</a><a href=/tag/macos/>macOS</a><a href=/tag/build-2017/>Microsoft Build 2017</a><a href=/tag/open-source/>Open Source</a><a href=/tag/opera/>Opera</a><a href=/tag/product-development/>Product Development</a><a href=/tag/qa/>QA</a><a href=/tag/raspberry-pi/>Raspberry Pi</a><a href=/tag/seo/>SEO</a><a href=/tag/soft-skills/>Soft Skills</a><a href=/tag/unity/>Unity</a><a href=/tag/vpn/>VPN</a><a href=/tag/wi-fi/>Wi-Fi</a><a href=/tag/windows-10/>Windows 10</a><a href=/tag/wordpress/>WordPress</a><a href=/tag/autopilot/>Автопилот</a><a href=/tag/algorithms/>Алгоритмы</a><a href=/tag/algos-and-data-structs/>Алгоритмы и структуры данных</a><a href=/tag/alisa/>Алиса</a><a href=/tag/analiz-dannyh/>Анализ данных</a><a href=/tag/software-architecture/>Архитектура ПО</a><a href=/tag/db/>Базы данных</a><a href=/tag/security/>Безопасность</a><a href=/tag/safe-code/>Безопасный код</a><a href=/tag/autopilot-2/>Беспилотники</a><a href=/tag/biotechnology/>Биотехнологии</a><a href=/tag/browsers/>Браузеры</a><a href=/tag/quick-start/>Быстрый старт</a><a href=/tag/visualization/>Визуализация</a><a href=/tag/brain-teasers/>Головоломки</a><a href=/tag/for-motivation/>Для мотивации</a><a href=/tag/for-beginners/>Для начинающих</a><a href=/tag/for-advanced/>Для продвинутых</a><a href=/tag/for-amateurs/>Для продолжающих</a><a href=/tag/expert-problems/>Задачи повышенной сложности</a><a href=/tag/middle-problems/>Задачи умеренной сложности</a><a href=/tag/games/>Игры для программистов</a><a href=/tag/tools/>Инструменты</a><a href=/tag/command-line-tools/>Инструменты командной строки</a><a href=/tag/interesting-projects/>Интересные проекты</a><a href=/tag/internet/>Интернет</a><a href=/tag/it-history/>История IT</a><a href=/tag/success-story/>История успеха</a><a href=/tag/career/>Карьера</a><a href=/tag/code-style/>Кодстайл</a><a href=/tag/compilers/>Компиляторы</a><a href=/tag/conferences/>Конференции</a><a href=/tag/good-hack/>Красивый хак</a><a href=/tag/best-practice/>Лучшая практика</a><a href=/tag/mining/>Майнинг</a><a href=/tag/arrays-and-strings/>Массивы и строки</a><a href=/tag/guest/>Материалы от друзей Tproger</a><a href=/tag/software-development/>Методологии разработки</a><a href=/tag/microservices/>Микросервисы</a><a href=/tag/multithreading/>Многопоточность</a><a href=/tag/music/>Музыка</a><a href=/tag/english/>На английском языке</a><a href=/tag/skills/>Навыки</a><a href=/tag/low-level-coding/>Низкоуровневое программирование</a><a href=/tag/obrazovanie/>Образование</a><a href=/tag/courses/>Обучающие курсы</a><a href=/tag/learn-programming/>Обучение программированию</a><a href=/tag/oop/>Объектно-ориентированное программирование</a><a href=/tag/competitive-programming/>Олимпиадное программирование</a><a href=/tag/operating-systems/>Операционные системы</a><a href=/tag/optimization/>Оптимизация</a><a href=/tag/dev-organising/>Организация разработки</a><a href=/tag/programming-concepts/>Основные принципы программирования</a><a href=/tag/debugging/>Отладка</a><a href=/tag/parsing/>Парсинг</a><a href=/tag/partnered/>Партнёрский материал</a><a href=/tag/design-patterns/>Паттерны проектирования</a><a href=/tag/performance/>Производительность</a><a href=/tag/job/>Работа</a><a href=/tag/recognition/>Распознавание</a><a href=/tag/reactive/>Реактивное программирование</a><a href=/tag/retro/>Ретро</a><a href=/tag/services/>Сервисы</a><a href=/tag/network-protocols/>Сетевые протоколы</a><a href=/tag/job-interview/>Собеседование</a><a href=/tag/advices/>Советы</a><a href=/tag/social-networks/>Социальные сети</a><a href=/tag/startups/>Стартапы</a><a href=/tag/supercomputers/>Суперкомпьютеры</a><a href=/tag/data-storage-formats/>Форматы хранения данных</a><a href=/tag/frameworks/>Фреймворки</a><a href=/tag/functional-programming/>Функциональное программирование</a><a href=/tag/meltdown-spectre/>Чипокалипсис</a><a href=/tag/cheatsheets/>Шпаргалки</a><a href=/tag/programming-languages/>Языки программирования</a></div></div></div></div> <script defer src=https://cdn.tproger.ru/wp-content/cache/minify/adc36.x83476.js></script> <script id=tproger-elevator-js-extra>var tprogerElevator={"pluginsUrl":"https:\/\/tproger.ru\/wp-content\/plugins"};</script> <script defer src=https://cdn.tproger.ru/wp-content/cache/minify/f86eb.x83476.js></script> <script id=mistape-front-js-extra>var mistape_args={"ajaxurl":"https:\/\/tproger.ru\/wp-admin\/admin-ajax.php","nonce":"6cc2e96d07"};</script> <script defer src=https://cdn.tproger.ru/wp-content/cache/minify/e8bb6.x83476.js></script> <script id=post-views-counter-frontend-js-extra>var pvcArgsFrontend={"mode":"ajax","requestURL":"https:\/\/tproger.ru\/wp-content\/plugins\/tproger-post-views-counter\/includes\/ajax.php","postID":"135591","nonce":"d52fe80c38"};</script> <script defer src=https://cdn.tproger.ru/wp-content/cache/minify/9b13e.x83476.js></script> <script>const blu={'site_url':'https://tproger.ru','ajaxurl':'https://tproger.ru/wp-admin/admin-ajax.php'};</script> <div id=eventfrozen class=event-frozen style=display:none></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class=pswp__caption><div class=pswp__caption__center></div></div><div class=pswp__close_area>
<i class='pswp_icon icon-cancel'></i></div><div class=pswp__download>
<a href=# target=_blank><i class='pswp_icon icon-download'></i></a></div></div></div></div></body></html>