Django 2.0 не будет поддерживать Python 2

https://github.com/django/django/pull/7867/files